+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Team Hund Avatar von Hobbit9797
    Registriert seit
    31.01.2011
    Beiträge
    2.778
    Minecraft
    Hobbit9797

    YouTube spinnt rum

    Hi Leute,
    hab gestern funktioniert YouTube bei mir nicht mehr vernünftig.
    Viele Videos starten nicht mehr, d.h. dort wo das Vid sein müsste ist nur eine schwarze nutzlose Box.
    Und bei Videos die funktionieren funktionieren Köpfe wie "Mehr anzeigen" oder "Kommentar anzeigen" nicht mehr.
    Kann jemand helfen?

    PS: Ich benutze Chrome


  2. #2
    Team Panda Avatar von PandaBlack
    Registriert seit
    21.09.2010
    Beiträge
    7.910
    Minecraft
    PandaBlack
    Viele Videos starten nicht mehr, d.h. dort wo das Vid sein müsste ist nur eine schwarze nutzlose Box.
    Und bei Videos die funktionieren funktionieren Köpfe wie "Mehr anzeigen" oder "Kommentar anzeigen" nicht mehr.
    Kann jemand helfen?
    Tritt das Problem nur mit dem Flash Player auf oder auch bei HTML 5?

  3. #3
    Team Hund Avatar von Hobbit9797
    Registriert seit
    31.01.2011
    Beiträge
    2.778
    Minecraft
    Hobbit9797
    Zitat Zitat von PandaBlack Beitrag anzeigen
    Tritt das Problem nur mit dem Flash Player auf oder auch bei HTML 5?
    Ich benutze HTML 5 auf YouTube


  4. #4
    Team Hund Avatar von cheesa
    Registriert seit
    10.05.2011
    Beiträge
    6.812
    Minecraft
    _cheesa_
    Dann deaktivier das mal. Buggt manchmal noch stark herum.

    www.youtube.com/html5

  5. #5
    Team Hund Avatar von Hobbit9797
    Registriert seit
    31.01.2011
    Beiträge
    2.778
    Minecraft
    Hobbit9797
    Hab ich gemacht.
    Videos funktionieren wieder, Knöpfe nicht.
    Cache ist auch geleert...


  6. #6
    Team Hund Avatar von weissertiger2
    Registriert seit
    04.04.2011
    Beiträge
    1.704
    Minecraft
    weissertiger2
    Benutzt du irgendwelche Browser Erweiterungen? - Wen ja: Mal alle Deaktivieren, neustarten, erneut testen.
    Bin hier momentan nicht mehr viel unterwegs. Dies hat zwei Gründe:
    • Minecraft interessierte mich nicht mehr
    • Fehlende Zeit
    Naja, muss ja jeder selber wissen. Aktiv bin ich auf Twitter und in meinem Blog. Den "Lustige Bilder"-Thread finde ich aber witzig. Da muss ich einfach ab und zu mal vorbeischauen und eventuell was posten.

  7. #7
    Team BroFist Avatar von DerLuuc
    Registriert seit
    09.07.2012
    Beiträge
    587
    Minecraft
    DerLuuc
    Welcher Browser wird benutzt? Evtl. mal mit anderem probieren.




  8. #8
    Team Hund Avatar von weissertiger2
    Registriert seit
    04.04.2011
    Beiträge
    1.704
    Minecraft
    weissertiger2
    Zitat Zitat von iSchaf Beitrag anzeigen
    Welcher Browser wird benutzt?
    Google Chrome.
    Geändert von weissertiger2 (16.06.2013 um 15:16 Uhr)
    Bin hier momentan nicht mehr viel unterwegs. Dies hat zwei Gründe:
    • Minecraft interessierte mich nicht mehr
    • Fehlende Zeit
    Naja, muss ja jeder selber wissen. Aktiv bin ich auf Twitter und in meinem Blog. Den "Lustige Bilder"-Thread finde ich aber witzig. Da muss ich einfach ab und zu mal vorbeischauen und eventuell was posten.

  9. Mag ich Hobbit9797 mag diesen Beitrag
  10. #9
    Team BroFist Avatar von DerLuuc
    Registriert seit
    09.07.2012
    Beiträge
    587
    Minecraft
    DerLuuc
    Hä? Ich habe gedacht Hobbit9797 hat das Problem?!




  11. #10
    Team Hund Avatar von frankweslar
    Registriert seit
    09.04.2011
    Beiträge
    1.552
    Minecraft
    frankweslar
    Das hat er aber schon geschrieben das er Chrome nutzt

  12. Mag ich Hobbit9797, weissertiger2 mag diesen Beitrag
+ Antworten